Page 1 of 1

다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Posted: 2012/05/11 Fri 1:26 pm
by floor
[url:2yay7ukw]http://ubuntu-kr.org/viewtopic.php?f=9&t=16904[/url:2yay7ukw]

잠조해서 12.04용을 만들어 보았습니다.

x64 는 ia32-libs 자동 설치됩니다.

dropbox
x86
[url:2yay7ukw]http://db.tt/YlfuBZP6[/url:2yay7ukw]
x64
[url:2yay7ukw]http://db.tt/zn8Qtyus[/url:2yay7ukw]

설치
sudo dpkg -i 받은파일

Re: 다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Posted: 2012/05/13 Sun 12:07 am
by kyb016
감사함니다 잘 쓰겠음니다.
싱크 기능있어서 다음클라우드 쓰는데요
좋은거 같네요

Re: 다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Posted: 2012/05/17 Thu 8:36 pm
by kyb016
오늘 리눅스 민트 13 마야 RC버전 설치했는데
사용 가능하네요 감사함니다

Re: 다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Posted: 2012/07/18 Wed 8:43 pm
by sumesuji
Ubuntu 12.04 LTS x86_64에서 정상동작 확인 했습니다.

감사합니다.

Re: 다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Posted: 2012/07/19 Thu 3:33 pm
by protochaos
그냥 설치 안되나요?

sudo dpkg --force-architecture -i 다음클라우드.deb

Re: 다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Posted: 2012/08/21 Tue 8:44 pm
by jwyoon
다음과 같은 메시지가 나타나는데 무엇이 문제일까요? 저는 12.04 64비트를 사용하고 있습니다....;;10.04에서는 잘 사용했었는데......신경 안쓰고 리눅스를 사용하다보니..
영 늘질 안네요.ㅜ

[code:2trrttfr]다음 패키지가 충족할 수 없는 의존성을 가지고 있습니다:

daumcloud: Depends: libatk1.0-0 (>= 1.20.0) 하지만 2.4.0-0ubuntu1은(는) 설치했습니다
Depends: libc6 (>= 2.4) 하지만 2.15-0ubuntu10은(는) 설치했습니다
Depends: libcairo2 (>= 1.6.0) 하지만 1.10.2-6.1ubuntu3은(는) 설치했습니다
Depends: libglib2.0-0 (>= 2.16.0) 하지만 2.32.3-0ubuntu1은(는) 설치했습니다
Depends: libgtk2.0-0 (>= 2.12.0) 하지만 2.24.10-0ubuntu6은(는) 설치했습니다
Depends: libnautilus-extension1a (>= 1:2.22.2) 하지만 1:3.4.2-0ubuntu4은(는) 설치했습니다
Depends: libpango1.0-0 (>= 1.20.1) 하지만 1.30.0-0ubuntu3.1은(는) 설치했습니다
Depends: ia32-libs 하지만 설치하지 않았습니다.
[/code:2trrttfr]