다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

좋은 프로그램, 한글화 파일, 그외 유용한 자료들

Moderator: Dry8r3aD

Post Reply
User avatar
floor
Posts: 234
Joined: 2009/05/12 Tue 11:03 am

다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Post by floor » 2012/05/11 Fri 1:26 pm

[url:2yay7ukw]http://ubuntu-kr.org/viewtopic.php?f=9&t=16904[/url:2yay7ukw]

잠조해서 12.04용을 만들어 보았습니다.

x64 는 ia32-libs 자동 설치됩니다.

dropbox
x86
[url:2yay7ukw]http://db.tt/YlfuBZP6[/url:2yay7ukw]
x64
[url:2yay7ukw]http://db.tt/zn8Qtyus[/url:2yay7ukw]

설치
sudo dpkg -i 받은파일
Ubuntu-Gnome 14.04 Trusty Tahr

kyb016
Posts: 11
Joined: 2011/10/14 Fri 2:53 pm

Re: 다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Post by kyb016 » 2012/05/13 Sun 12:07 am

감사함니다 잘 쓰겠음니다.
싱크 기능있어서 다음클라우드 쓰는데요
좋은거 같네요

kyb016
Posts: 11
Joined: 2011/10/14 Fri 2:53 pm

Re: 다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Post by kyb016 » 2012/05/17 Thu 8:36 pm

오늘 리눅스 민트 13 마야 RC버전 설치했는데
사용 가능하네요 감사함니다

sumesuji
Posts: 1
Joined: 2012/07/18 Wed 8:19 pm

Re: 다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Post by sumesuji » 2012/07/18 Wed 8:43 pm

Ubuntu 12.04 LTS x86_64에서 정상동작 확인 했습니다.

감사합니다.

protochaos
Posts: 1714
Joined: 2011/05/19 Thu 7:43 pm

Re: 다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Post by protochaos » 2012/07/19 Thu 3:33 pm

그냥 설치 안되나요?

sudo dpkg --force-architecture -i 다음클라우드.deb

User avatar
jwyoon
Posts: 20
Joined: 2009/08/01 Sat 8:36 pm
Location: 서울

Re: 다움 클라우드 1.1.0.20 - 우분투 12.04 x86 & x64

Post by jwyoon » 2012/08/21 Tue 8:44 pm

다음과 같은 메시지가 나타나는데 무엇이 문제일까요? 저는 12.04 64비트를 사용하고 있습니다....;;10.04에서는 잘 사용했었는데......신경 안쓰고 리눅스를 사용하다보니..
영 늘질 안네요.ㅜ

[code:2trrttfr]다음 패키지가 충족할 수 없는 의존성을 가지고 있습니다:

daumcloud: Depends: libatk1.0-0 (>= 1.20.0) 하지만 2.4.0-0ubuntu1은(는) 설치했습니다
Depends: libc6 (>= 2.4) 하지만 2.15-0ubuntu10은(는) 설치했습니다
Depends: libcairo2 (>= 1.6.0) 하지만 1.10.2-6.1ubuntu3은(는) 설치했습니다
Depends: libglib2.0-0 (>= 2.16.0) 하지만 2.32.3-0ubuntu1은(는) 설치했습니다
Depends: libgtk2.0-0 (>= 2.12.0) 하지만 2.24.10-0ubuntu6은(는) 설치했습니다
Depends: libnautilus-extension1a (>= 1:2.22.2) 하지만 1:3.4.2-0ubuntu4은(는) 설치했습니다
Depends: libpango1.0-0 (>= 1.20.1) 하지만 1.30.0-0ubuntu3.1은(는) 설치했습니다
Depends: ia32-libs 하지만 설치하지 않았습니다.
[/code:2trrttfr]
사실은 ....아니었다.

Post Reply