Page 1 of 1

아이나비 업그레이드 가능 문의

Posted: 2014/12/31 Wed 7:02 pm
by khan
안녕하세요! 아이나비는 아직 우분투에서 사용 안되나요?
아시는 분 답글 부탁합니다.
잘 안되네요!
그리고 시중은행에서 14.04 버전하고, 파폭 34.0 은 지원이 대부분 안되네요!
개선요청 메일을 보내긴 했지만, 아직도네요!