Page 1 of 1

apt-get upgrade 시 오류 한번만 봐주세요

Posted: 2020/03/23 Mon 1:44 pm
by pusanman
apt-get upgrade 시 이런 오류가 나는데 해결 방법 아시는 분 있나요??
1.JPG
1.JPG (132.28 KiB) Viewed 424 times
2.JPG
2.JPG (118.27 KiB) Viewed 424 times

Re: apt-get upgrade 시 오류 한번만 봐주세요

Posted: 2020/04/24 Fri 2:37 pm
by 시드래곤
Dependency 가 걸려있는 것 같습니다. 현재 사용하는 패키지 repository 가 제대로 설정되어있는지 확인 바랍니다.